FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par denis333 Mer 30 Mai - 22:51

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

Visiteurs
Site Meter

Partagez | 
 

 Sable wagon 1992, 2 troubles électriques

Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Sable wagon 1992, 2 troubles électriques   Sam 28 Avr - 10:07


Des troubles électriques !

Cette Mercury avait comme problèmes les suivants
Un buzzer qui sonnait avec la clé à off, pas de miroir et de maps lights.

Le diagnostique
Le trouble pour le buzzer était relativement simple. Mon patron a entendu le buzzer, mais moi, il a fallu que je re-créer le problème. Quand j’ai vu l’état du baril d’ignition, j’ai vite compris le pourquoi de problème. La clé pouvait s’enlever à toutes les positions. J’ai créer le son du buzzer en laissant la clé tout près de la position on mais sans que l’ignition soit allumé. Le son du buzzer venait du module airbag. Il était alimenté entre ces deux positions et le module airbag donnait les codes auditifs car l’interrupteur d’ignition et la lumière airbag n’étaient pas allumés. Ce que j’ai oublié de vous dire c’est que la lumière airbag était allumé et flashait un code d’anomalie. Le but d’avoir un buzzer qui sonne : c’est que si quelqu’un voudrait enlever la lumière airbag pour ne pas a avoir à réparer le système, il y aurait toujours un code auditif qui se ferait entendre.

J’ai remplacé le baril et la clé d’ignition et tout est rentré dans l’ordre.



Pour le trouble de lumières ce fut un peu plus long.

Le dome light fonctionne bien par toutes les portes. Après avoir vérifier les ampoules et le schéma électrique, je me suis aperçu qu’il manquait un courant électrique. Les fusibles étaient tous bon. Mais le système est assez complexe, un timmer, plein de jonctions, 5 pages de diagramme.

Vu que c’est une assez vielle voiture, j’ai donc pensé qu’il pourrait y avoir des troubles avec le filage dans le kick panel gauche. J’ai démonté et j’ai vu qu’il y avait plusieurs fils qui ont été réparés et même un fils avait été passé de l’avant à l’arrière. Je fais la recherche pour un fils brisé par la corrosion. Pas de chance mais j’ai trouvé une jonction sous la garniture du toit. Je l’ai alimenté et tout fonctionnait. Le fils venait de l’arrière. Je suis allé au plus simple avant de défaire les trims. J’ai défais le couvert qui cache la roue de secours. À ma surpris, il y avait un fil coupé de la même couleur que je cherchais et en plus l’autre bout était relié au fils qui avait été rajouté. Si j’alimentais le fils coupé mes lumières fonctionnaient. Yess je me rapproche !

En enlevant le couvert du spare, j’ai remarqué une odeur d’électronique surchauffée. J’ai retiré la roue et je pouvais voir le sol du garage. Il y avait pas mal de terre mouillée un peu partout. La senteur de brûlée venait du module de minuterie pour le dome light. Quel rapport…

Et oui, le module est corrodé et il y a deux fils qui sont brisés de la même couleur que je recherche. Le module lui-même est fondu aussi. J’ai coupé les fils et fait des joints car la voiture ne vaut sûrement pas le prix du module et on ne parle pas de la disponibilité du module sur une voiture de plus de 10 ans.





Ça fonctionne. Quelques joints et quelques heures de travail.
Revenir en haut Aller en bas
 
Sable wagon 1992, 2 troubles électriques
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Forums autos & camions :: Ford, Lincoln & Mercury-
Sauter vers: