Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Évolution... obliger
par Yvon Aujourd'hui à 12:49

» Lien achat Transpondeur (chip) de remote
par PassthruJ2534 Sam 21 Oct - 20:08

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

» Multiplexage
par xenon Lun 1 Mai - 3:51

Visiteurs
Site Meter

Partagez | 
 

 Trouble fictif à résoudre, Subaru [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Trouble fictif à résoudre, Subaru [résolu]   Dim 27 Jan - 10:21

Salut !

Ça fait un petit bout de temps que je n'ai pas fais de cas ici, alors en voici un. Legacy 2002, mais aussi applicable à beaucoup d'autres années et de modèles.

La plainte
Le client, un bizouneux, a gossé sous sont dash pour poser une radio et depuis ce temps là, quand il met la clé à ON, la check engine flash 2 fois par seconde, il y a des clics un peu partout et le ventilateur du radiateur cycle.

Je sais que plusieurs comprendront ce qui se passe, mais dite pas la réponse tout de suite. Mentionner que vous le savez et on verra si quelqu'un d'autre a une idée.

C'est quelque chose qu'on pourrait retrouver dans nos garages ou qu'un collègue nous joue un petit tour. Laughing

Bonne chance !


Dernière édition par Yvon le Dim 3 Fév - 8:56, édité 1 fois
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Mer 30 Jan - 12:13

Il n'y a pas personnes qui veut prendre une chance... Wink
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2259
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Mer 30 Jan - 14:12

pris du courant positif sur le fil obd
Revenir en haut Aller en bas
Monsieur V

avatar

Nombre de messages : 683
Localisation : Québec
Date d'inscription : 14/03/2012

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Mer 30 Jan - 16:49

Je sais c'est quoi, mais j'ai triché... Je l'ai trouvé sur le net.



C'est vert...
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Mer 30 Jan - 17:11

J'aime ton honnêteté Vincent. Exact pour la couleur. Wink
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2259
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Sam 2 Fév - 16:15

j'ai trouver aussi beau petit trouble de con.................
ta raison sa peu arriver sur bien des modele et bien des anneés sans pour autant les memes symptomes
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Sam 2 Fév - 19:44

J'avais pas vu ton premier message Frank, que veux-tu dire par prendre du courant sur le connecteur obd2 ?

Quels autres symptômes as-tu vu pour ça ?
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2259
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Sam 2 Fév - 22:59

non moi aussi j'ai vue sur le net connecteur vert debrancher sous collun de sterring mais je pensait au debut a une alimentation quelconte sur un fil sur le connecteur obd 2 qu'un bisouneux aurait pu prendre(qui aurait pris une test lamp pis prendre du courant un peu partout) mais effectivement je suis la preuve vivante que quelque chose peu se debrancher sans qu'on sans rendre compte la semaine derniere j'ai verifier un demareur a distance et il a fallu que je j'enleve la radio pour aller voir le module et j,ai tout remonter remis la voiture au client qui par la suite est revenu j,avait oublier de rebrancher son antenne radio Tabar...
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Dim 3 Fév - 8:54


On a tous fait ça, oublier quelque chose lors d'un travail. Wink Moi c'est dans les portes. smyle

Revenir en haut Aller en bas
JBLPower

avatar

Nombre de messages : 382
Localisation : Saint-Raymond
Date d'inscription : 10/03/2012

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Lun 2 Sep - 12:59

Sur mon Subaru 2008 j'ai eu exactement les mêmes symptômes en plus des codes:

P0851 - Neutral Control Switch Input Circuit Low
P1153 - o2 Sensor circuit range/performance High (bank 1 sensor 1)
P1152 - o2 Sensor circuit range/performance Low (bank 1 sensor 1)
P0140 - o2 Sensor Circuit No Activity Detected (Bank 1 Sensor 2)

L'emplacement du connecteur est en bas à gauche derrière le petit panneau de plastique à coté de l'accote pied:

Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6719
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   Lun 2 Sep - 14:18

Merci Carl pour let suivi et l'ajout de l'image. thumds up
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Trouble fictif à résoudre, Subaru [résolu]   

Revenir en haut Aller en bas
 
Trouble fictif à résoudre, Subaru [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Troubles fictifs et réels à résoudre-
Sauter vers: