FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par denis333 Mer 30 Mai - 22:51

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

Visiteurs
Site Meter

Partagez | 
 

 Crown victoria 2003 qui part pas

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Crown victoria 2003 qui part pas   Mer 3 Déc - 0:27

Bonjoue, J,ai mon crown 2003 qui m'en fait baver, Quand je tourne la clef a 'on' tout les accessoires qui sont relié par la switch ne fonctionne pas (radio chauffage essui-glace) et les Hazard ne fonctionne pas non plus. Les clignotant par contre fonctionne, par contre si j'active les hazards les clignotant cesse de fonctionner et les hazard ne marche pas plus.

Le moteur par contre tourne mais ne demarre pas. je n'entends pas la pompe fonctionner. J'ai changé l'ignition switch mais sans succes.

Est ce un trouble de ground et ou est situé ce ground qui a raspport a tous ca si c,est ca le probleme.

merci de vos réponse.

Yves
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 7:45

Salut Yves !

Moi je pense qu'il te manque une alimentation sur ta switch d'ignition. Regarde près de la batterie ou au solonoide du starter, si tu en as un, ça pourrait être des fuselink (fil fusible qui soit brisé ou brûlé).

Je vais regardé ça de mon bord aujourd'hui ou demain.

Bye

Yvon
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: info utile   Mer 3 Déc - 16:52

Je ne l'ai pas mentionné (non volntaire) l'auto est un police pack avec 150 00km qui vient du nord donc pas beaucoup d'asphalte et beaucoup de poussiere.

merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 18:23

As-tu vérifié tous les fusibles qui sont dans la battery junction box incluant les grosses fusibles carrés (50 amps). Particulièrement la F1.115 qui est pour la switch d'ignition. Vérifie avec une test light ou un ohmmètre (meter).

Sur le connecteur débrancher de la sw ignition, tu devrais avoir au moins 3-4 fils qui a du courant avec le fils débranché.

Regarde ça et revient moi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 20:21

J'ai pas encore vérifié le courant. mais que je mets a on les clignotant, le chauffage et les phares de jour. Par contre les wipper, les indicateurs de tableau de bord ne fonctionne pas. est-ce que ca peut etres l ordinateur (cpu)

merci je vais verifier l ignition swicth.

ca peux tu etres un ground?

merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 20:33

Tout est possible Yves. Regarde sur la batterie et au connections qui part de la batterie vers le body et le moteur. Si tu me confirme que tu as tes courants à la switch d'ignition, on va aller vers les grounds.

La première chose à faire, c'est de faire fonctionner les accessoires normalement.

CPU, je ne penserai pas.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 22:04

Ok, j'ai verifié le courant dans ignition switch et b1 et b2 0.3v et b2 b3 b4 12v.
je me suis groundé sur le body et ensuite au ground de l'ignition.

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 22:53

Il te manque 2 alimentations, B1 brun et B2 vert pâle. regarde les fusibles sous le capot et partout !

Tu devrais avoir des 12 volts sur B1 à B5.

Tu es dans le bon chemin !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 23:21

MErci!

Je suis la dedans a regarder l'auto

Je voudrais savoir, qu'est ce qui allimente B1 et B2
pour savoir que; fusible chercher.

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 23:26

Les diagrammes sont assez compliqués mais je check ça demain.

Tu prendres un jumper avec un fusible pour faire des tests et voir si ton moteur va partir. Soit prudent !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 23:45

a1 wiper + vitre elec
a2 phares de jour
a3 phares de jour
a4 gauge + temoin lumineux (cluster)

voila

Yves
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Mer 3 Déc - 23:47

b1 .3v
b2 12v
b3 12v
b4 12v
b5 .3v

merci

Yves

on va y arriver
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 1:59

Apres verification, les circuits 10 et 276 n'ont pas de courant. Je ne sais pas c'est sur quel cablage et fusible.

merci de votre aide

Yves
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 7:57

C'est les main fuses, je pense sous le capot. Battery junctions box ?

Fuse F1.112 50 amps pour le circuit276. Je vois rien pour le cicuit 10
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 11:49

voyez-vous la couleur du fil pour que ja fasse des verifications, est ce que je devrais partir un nouveau fil ou avec la couleur verifier sous le volant la continuité.

merci

Yves
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 12:11

Le circuit 10 controle les break lamps et les hazards, c'est un circuit qui a toujour du courant.

merci de votre aide tres précieuse

Yves
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 12:14

As-tu vérifié tous les fusible un à un sous le capot? Je suis certain que tu en a un de brûlé !
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 12:21

Bienvenu pour l'aide. Soit plus méthodique dans ton diagnostique Exclamation

La couleur c'est brun pour le B1 et je te l'ai mentionné sur un message de la page 1.

B1 et B5 vont à la même fuse (F1.112 que je t'ai dis aussi) et sont relier ensemble dans une jonction.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 12:25

J,ai verifié les 2 fusibles et je l"ai meme interchangé. ils ont tout les 2 12v.
la coupure se fait entre la boite et la jonction.??

merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 19:08

Prend pas de chance, vérifie tous les fusibles même ceux qui ne sont pas pour ton circuit.

Si c'est un trouble entre la fusible et la switch, tu as deux choix.

Ourvrir le filage à la recherche d'un fils corrodé. Suis le fil jusqu'au point en trouble. Moi je pense que ça devrait être sous le capot. Enlève la boite de tes fuses et regarde en dessous.

Sinon passe un fils du même calibre protégé par le même fusible soit un 50 amps.

Fait un test avant de passer le fil. Branche ton fil protégé à la batterie et amène le directement vers le fils en question (brun) à la sw ignition. Regarde si tout fonctionne.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 19:20

Bonjour,
hier j'ai ouvert la boite pour regardé en dessous et tout est beau. Le circuit 10 j'ai emmené un autre fil pour mettre du courant dans la fuse en dessous du volant pour faire fonctionner les break lamps et les hazzard. tout fonctionne sur un autre circuit donc le circuit 10 a une coupure celui la aussi (quel chance).
Je essayer de suivre le circuit 276 en esperant trouvé peut etres le deux coupure. D'apres le shema savez-vous ou il se spilt le circuit 276 ca m'aiderait beaucoup car dans le compartiment moteur je perd les fil dans les ailes.

merci beaucoup

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 19:48

Ou prend tu ça le circuit 10 ? Moi je ne vois pas ce circuit. Règle un fil et l'autre sera réglé. Les jonctions, pas trouver ou encore.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 19:54

C'est la feuille d'un shema que j'ai reussi a trouvé pour les connecteurs des hazzard et des stop lamps et le circuit 10 est celui qui ammene l'alimentation pour les faire fonctionner en tout temps.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 21:00

Capitch yves ! cheers
Ils sont tous relier au même main fuse qui est le circuit 276, un fil brun de calibre 10 gage et qui va à un connecteur multiple (rectangulaire 76 fils) probablement au firewall.

Moi, j'irais voir dans l'aile l'état du filage même si c'est pas facile. C'est la place la plus suseptible de brisé.

Le seul splice que je vois c'est le S219 qui est supossé être très près du connecteur de la sw ign C250. 4-6 pouces du connecteur. Ouvre le tape.

Quand tu trouves le fil prend une bière à ma santé Exclamation
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Jeu 4 Déc - 23:30

et voila!!!

c'est fait tout fonctionne comme un neuf avec un fil tout neuf de la boite a fuse jusqu'au firewall. Comme tu l,avais dit le circuit 10 c'est remis a fonctionner.
Sans vous je serais encore a cherche la couleur du fil defect.

Mille fois merci et j,aimerais faire un don au forum mais je n'ai pas paypal.
Puis-je faire un cheque????

encore merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Ven 5 Déc - 7:47

Salut Yves !

Wowww ! Je suis bien content d'avoir pu t'aider. cheers Je sais que ce n'est pas toujours facile de diagnostiquer à distance mais je pense q'on a fait un bon team. En passant utilise le ''tu'', je ne suis pas si vieux. Laughing

Je ne fais pas ça pour l'argent Yves, c'est seulement pour m'améliorer dans mon travail et trouver d'autre troubles. Les troubles ne sont pas toujours réparable sans scanner et autres équipements mais un trouble constant de filage, ça se trouve sans trop de problème.

Si j'amais j'organise une rencontre des membres du forum, tu me payera une grosse bière. C'est ok ?

En passant tu as vu ça ou une donnation pour le forum avec paypal. J'ai gossé sur ce truc mais je n'ai jamais rien vu d'afficher.

Bye Yves au plaisir de se reparler pour un autre trouble.

Yvon
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Ven 5 Déc - 12:57

C,est dans le bas de la page d'acceuil. et encore merci, un trouble si mineur reglé en beaucoup de temps. mais la c'est fait il faut juste que je vérifie les air bag que le temoin reste alumé.

merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Ven 5 Déc - 18:50

Merci de l'info Yves.

Prend garde que parfois un trouble en cache un autre. En passant un fil, tu n'as pas vu la source du problème donc tu pourrais avoir d'autres fils en trouble à la même place.

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Crown victoria 2003 qui part pas   Ven 5 Déc - 23:05

Salut c'est encore moi pour les air bag il me fait 3 fois le code 52 avec la lampe du cluster. Sais tu c'est quoi le code.

merci

Yves
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Crown victoria 2003 qui part pas   Ven 5 Déc - 23:08

tu veux ouvrir un autre message avec les air bag
bye
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Crown victoria 2003 qui part pas   

Revenir en haut Aller en bas
 
Crown victoria 2003 qui part pas
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Forums autos & camions :: Ford, Lincoln & Mercury-
Sauter vers: