Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Attention pose de pneu
par frank2216 Lun 13 Nov - 19:43

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

Visiteurs
Site Meter

Partagez | 
 

 Problème radio - Impala 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Problème radio - Impala 2004   Jeu 18 Sep - 15:06

Bonjour !

j'ai un Impala LS 2004 et le son de mon radio fonctionne de façon intermittante, quand il n'y a pu de son les haut-parleurs "grésillement", depuis quelques jours je n'ai plus de son du tout.

J'ai remarqué qu'il y avait un amplificateur dans le coffre entre les 2 haut-parleurs, j'ai débranché les 2 prises et le "grésillement" a cessé. La radio fonctionne dans la voiture, je peux changé les postes, monté le volume soit par le bouton ou le volant...

J'aimerais savoir si ce problème est arrivé a quelqu'un d'autre et quelle est la solution, fil brisé, amplificateur sauté ou tout simplement le radio qui est en défaut. Je ne veux pas changé une composante pour rien.

Est-ce que le plan du radio avec les codes de couleur pour les fils serais disponible quelques part ?

Merci

Francois
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 18 Sep - 19:15

Salut François et bienvenu !

J'ai rien vu sur ce cas là en particulier. Tu sais que la plupart des Gm fonctionne par ligne de données et si tu as accès à un scanner pour les codes du body controler, ça serai une bonne idée de le scanner.

Tu as remarqué sur le AM si la radio griche aussi et si tu mets le dégivreur arrière si ça change quelque chose ?

La seule chose que j'ai vécu c'est un dégivreur arr qui ne fonctionnait pas et une radio qui allait mal sur le AM. C'était sur une Buick plus vielle.

Il y a un module pour l'antenne et les fils du dégivreur passent au travers.

Je fais d'autres recherches.

Donne moi des nouvelles !

@+
Revenir en haut Aller en bas
JC

avatar

Nombre de messages : 1070
Date d'inscription : 14/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 18 Sep - 21:26

Salut, je te souhaitre la bienvenue sur le forum à yvon, j,ai travaillé un ans chez boisvert pontiac comme troublerdhooter, je vais demander à un ami de l'info mais est-ce qu'il peut y avoir de l'eau qui entre dans l'ampli et tes "ground" de l'ampli sont t'ils bon. bye tech11
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 18 Sep - 22:11

Je vous remercie pour votre aide, c'est vraiment apprécié !

Il ne semble pas avoir eu d'infiltration d'eau dans le coffre, ni au niveau du tableau de bord et cette voiture n'a jamais connu nos dur hiver, je suis en Floride de Novembre à Avril.

Pour ce qui est du Ground, je n'ai pas réussis encore à trouver le code de couleur, donc je ne me suis pas encore aventuré à jouer avec les fils. Pour ce qui est de l'antenne qui pourrait interférer, je ne pense pas parce que même avec le CD ça ne changeait rien, toujours le même petit grésillement.

Yvon, tu m'as mis la puce à l'oreille en parlant de signal, comme tu sais, toute la programmation, délai de lumière avant et intérieur, vérrouillage des portes automatique, reset de changement d'huile, système d'alarme etc... passe par la radio... En fin de semaine j'ai modifié une programmation et je me rend compte que c'est depuis ce temps que j'ai le problème, demain je vais faire un reset pour tout remmettre par défaut.

Je vous reviens là-dessus.

Merci encore pour votre aide présente et future...

François
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Ven 19 Sep - 11:46

Re-bonjour,

ce matin quand j'ai mis le contact la radio fonctionnait, j'ai fait un assez long trajet sur de petite route et par moment quand la chaussé était mauvaise, ça coupait et revenait.

Ça me fait l'impression d'une mauvaise connexion, un fil qui touche, qui touche pas... Pas facile Smile

Je ne sais pas s'il y a des jonction entre l'avant et l'arrière mais je crois que je devrai suivre les fils du radio jusqu'à l'amplificateur en arrière. Si vous avez une meilleure suggestion ou indice, ça serait fort apprécié.

Bonne journée

François
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Sam 20 Sep - 9:49

Re François !

De ce que j'ai lu sur ''aucun son venant des speakers'', regarde ces points :

Speaker output short / open
Alimentation + et ground allant à l'amp open
Antenna ennable signal allant amp open / short

Les autres possibilités qui reste sont des composantes défectueuses.

Je cherche ou sont situer les grounds et te reviens.

@+
Revenir en haut Aller en bas
crv

avatar

Nombre de messages : 139
Localisation : Québec
Date d'inscription : 20/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Sam 20 Sep - 17:21

J'ai trouvés 2 troubles de radio assez bizard.Le premier la radio coupais
dans la planche à laver et même la cassette éjectais. C'etais le grond du body de la batterie borne négative au body.L'autre la radio grinchais c'étrais les connexion
des haut parleur arrière. La madame prenais les fils pour une corde à linge
lol! Bonne chance pour trouble.Bye
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Ce message va dans Impala 2004   Sam 20 Sep - 23:30

C'est une erreur suite au bug de dimanche et c'est Ghoster qui a écrit ce messagesnif. Corrigé par admin 24 sep

snif, les messages d'hier ont été effacé !

Les dernières nouvelles la radio fonctionnait en saccadé et avait du ommmmm aux 4 speakers. Le devant du radio est venu très chaud et j'ai débranché les 2 prises à l'arrière de l'ampli et la radio est revenu à une température normale.

J'ai sorti mon multimètre pour vérifier mes connexions, je crois qu'il y a un court-circuit soit dans la radio, l'ampli ou bien un fil. Mais, les trous dans les connexions sont tellement petites que je ne peux pas prendre de lecture avec mon multimètre et je ne veux pas "skinner" mes fils et prendre la chance d'empirer mon cas, je vais laisser le soin à un expert... scratch

Merci à tous pour votre aide.

François

P/S Je t'ai envoyé un MP Yvon.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Dim 21 Sep - 1:53

J'ai fais mes recherches et il y a tellement de forum avec ce troubles que ce n'est pas croyable !

C'est un bog général et on doit attendre d'avoir des news.

bye
Revenir en haut Aller en bas
crv

avatar

Nombre de messages : 139
Localisation : Québec
Date d'inscription : 20/09/2008

MessageSujet: LoL   Dim 21 Sep - 8:56

Je savais que je mettrais le bordel sur le forum :twisted: Non face à part
si tu veux les diagrammes et les butins de service, il me faut ton adresse
internet.Je suis pas capable de les mettre sur le forum @
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Dim 21 Sep - 11:37

c'est good Ghoster, j'essaie de t'envoyer un mp mais ça veut pas .

Pour le moment, ça fonctionne pas pour ta demande sur le mp. En plus tu serai sûrement envoyer dans un endroit spécialisé de radio.

Ben bye et espérons que le forum reviendra comme avant les bogs de merde.

Salut
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mar 23 Sep - 23:13

Salut Yvon et CRV,

ben oui, il manque plusieurs messages, même ceux que j'ai mis hier ont diparu... scratch

Je me suis informé pour un ampli neuf chez GM, $1080.00 + taxe, ça dépasse $1200.00, méchant malade. Shocked Rolling Eyes Shocked

Ce soir, j'ai volé quelques aiguilles à ma femme, j'ai sorti mon multimètre et avec la précieuse documentation à CRV je me suis aventurer dans le coffre pour tester mon ampli. Sur mon antenne j'avais 12 volts, les 2 fils qui alimentent l'ampli, j'avais 2 volts la clé à "OFF" et 3 volts la clé à "ON", mon problème étais là.

J'ai passé un autre fil de la lumière de la valise aux 2 fils de l'ampli et j'ai retrouvé mon son cheers Très content cheers

Est-ce que ça peut endommager l'ampli si je laisse branché sur la lumière avec toujours du courant dessus ou devrais-je passer un autre fil sur les accessoires en partant d'en avant ?

Un gros merci.

C'est très gentil de ta part CRV de m'avoir fait parvenir la documentation, c'était très complet, je n'aurais pas pu faire mes tests sans ça.

Francois
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mar 23 Sep - 23:24

Super Ghoster pour le post !

Hey oui c'est moi le fautif pour les messages d'hier. Tape moi les doigts ! lol!

J'ai fais une mauvaise manipulation en revenant en arrière dans une sauvegarde pi je suis pogner à vivre avec ça. L'outil de l'administrateur ne fonctionne plus.

Ça ben de l'air qu'on en apprend à tout les jours.
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mar 23 Sep - 23:35

C'était la moindre des choses que de donner mon compte rendu.

Il y a des choses ben plus grave que de perdent quelques post, pis c'est le métier qui entre, l'informatique c'est ça... Neutral

En tous cas je vais penser à vous autre en fin de semaine quand je vais écouter mes CD dans la voiture, je dois me rendre au Nouveau-Brunswick, 12 heures de route sans musique.... Sleep
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mer 24 Sep - 7:21

Cool bonne route. sunny
Revenir en haut Aller en bas
crv

avatar

Nombre de messages : 139
Localisation : Québec
Date d'inscription : 20/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mer 24 Sep - 22:44

Tu es très bon d'avoir trouvé.Je t'envoies d'autre photos.Tu dois
aller à la source du problème. Il y a un splice et deux connecteur
à vérifier.Bye Arrow
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mer 24 Sep - 23:22

Crv tu connais l'endroit des splices ?
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 25 Sep - 10:25

Salut CRV,

j'ai bien reçu tes photos, je vérifie ça et te reviens là-dessus. C'est certain que c'est préférable de savoir pourquoi c'est arrivé...

Un gros merci encore pour ta précieuse aide, je t'en doit une. Smile

François
Revenir en haut Aller en bas
crv

avatar

Nombre de messages : 139
Localisation : Québec
Date d'inscription : 20/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 25 Sep - 18:40

Salut Yvon! Oui tu as raison ces très rare qu'il donne les splice dans
les plans électrique Mad Dans le cas de Ghoster le splice est à
12 pouces du connecteur C356.On se rapproche peut-être du buts
Question
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 25 Sep - 21:45

Effectivement, je crois que l'on se rapproche de trouver quelques chose d'interressant. J'ai ouvert le tapis côté passager ce matin pis j'avais de l'eau sous le tapis, je vais regarder si ça provient d'une fuite ou bien ce serait où j'ai fais faire une cire et un nettoyage intérieur complet, peut on t-il échappé une chaudière d'eau... Shocked Neutral Shocked

Du côté conducteur, à l'arrière et dans le coffre c'est sec. Les couettes de fil à l'arrière sont belle. J'ai quelques morceaux à enlever pour relever le tapis pour aller voir plus loin, je vais faire ça en fin de semaine.

J'ai fait shouté à l'anti-rouille cet PM et j'ai donné un $10 en pourboire de plus pour qui en mette en masse, d'après moi il en a mis pour $100 de plus parce qui dégoutte en clisse !!! Laughing Laughing Laughing

@+

François
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 25 Sep - 22:13

Salut Francois !

Quel endroit tu es aller faire l'antirouille, tu es satisfais du travail Question Les rubbers sont t'ils affectés par l'huile ?

Pour ton coulage d'eau, regarde ou l'air entre pour la ventilation du blower. Souvent c'est pacter de feuilles, pi ça déborde. Il y a aussi le drain d'a/c qui pourrait être bouché.

Yvon
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Jeu 25 Sep - 22:38

Salut Yvon,

J'ai été chez "Alex" au 6000 Sherbrooke Est, c'est ce produit "http://www.krown.com/fr/" qui est recommandé par la CAA et APA. Je suis vraiment très satisfait, il graisse tous les rubbers de portes, valise etc... à la silicone, les serrures et pantures sont aussi huilé, il font des trou dans les portes, les rockers ect... il a différents tips pour aller dans les différents trous et c'est shooté à la pression, la voiture est ensuite monté sur le lift et font le dessous, les dedans d'ailes, dedans de pare-chocs etc... et il lave la voiture quand c'est terminé, je lui avait demandé de porter une attention et de bien shouté les connecteurs dans le compartiment moteur. vaut mieux prévenir !!! C'est assez les troubles électriques !!!!! :P

Ça lui a pris entre 1h15 et 1h30, c'est vraiment du bon boulot. C'est plus cher que "Anti-rouille Métropolitain" mais, je crois que c'est supérieur. C'est, $109 avant taxe qui donne $124 en tout.

Je vais suivre ton conseil et regarder ça, pour la ventilation c'est sous les essuis-glaces je crois ? Mais pour le drain du A/C c'est où?

Merci

François
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Sam 27 Sep - 7:56

Merci pour les infos, une job de pro ! Mais les rubbers ne viendront pas tout twister par l'huile ? Les connecteurs électriques dans l'huile, c'est une bonne idée mais ce n'est pas mon genre. Une connection électrique devrait être propre et sèche.

Oui c'est sous la grille des essuie-glace et pour le drain, regarde au firewall (cloison entre le moteur et l'habitacle) pour un tube qui sort d'environ 1/2 pouce sur le côté droit en général. Passe une broche dedans. Mais la meilleur façon de vérifier est de voir quand c'est humide et que tu a l'a/c dessus, si ça coule c'est pas boucher.
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Sam 27 Sep - 8:21

C'est pas le même produit qu'il met sur les rubbers de portes, valise il m'a dit que c'était à base de silicone. Pour les pantures et serrures c'est aussi un autre produit.

Pour les connecteurs dans le moteur, je sais qu'ils vont se salir mais il ne s'oxyderont pas à cause du sel sur le long terme, c'est pour éviter d'autre trouble, j'espère que j'ai bien fait. Neutral Au pire il se vend du nettoyant en cannette pour nettoyer les contacts... scratch

Pas très beau aujourd'hui pour continuer mon investigation...

Merci pour l'info, je vais vérifier ça.

Bonne journée

François
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Dim 28 Sep - 20:40

Nouveau compte rendu: J'ai séché mon tapis vendredi soir avec une petite chaufferette et j'ai arrosé la voiture tout le tour du pare-brise avec la machine à pression, j'ai vérifié A/C et ça coule normalement sous la voiture, j'ai fait un trajet sous la pluie et aucune fuite à l'intérieur, je me suis rendu au garage où j'avais fait nettoyer la voiture et Bingo, ils m'ont avoué avoir fait un petit dégât à l'intérieur... Shocked

J'ai vérifié tous les fils d'en avant en arrière et c'est beau, j'ai fait une lecture sous le tableau de bord à l'avant pas de 12 volts, prochaine étape enlever le coffre à gant et autres morceaux de plastique et suivre les fils plus loin... Je part demain pour le nouveau-Brunswick ça sera à mon retour.

@+

François
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Dim 28 Sep - 21:23

Tu avais une bonne intuition François pour la chaudière d'eau !

Pour ton trouble,de fils, ton dégivreur arrière fonctionne, pas juste la lumière mais l'élément chauffe ? Pour savoir si ça fonctionne pas,i ton fils pourrait être couper dans la boite à fusible dans le moteur à droit. Sinon c'est dans la boite à jonction sur le côté droit du dash ou est la fusible radio 15A.

Bon voyage ! Tu es natif de là François ?
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Lun 29 Sep - 0:46

Salut Yvon !

En effet, c'est la première chose que j'avais pensé pour l'eau, j'aurais dû m'écouter et appeler tout de suite le garage qui m'avait fait le nettoyage intérieur et la cire...

La réponse est oui pour le dégivreur, la semaine dernière j'ai dû le faire fonctionner un de c'est matin frisquet ! affraid

Moi je suis né ici, mais ma mère vient du Nouveau-Brunswick, mes parents passent 1 mois au printemps et 1 mois à l'automne, je vais les reconduire, mon père est moins en forme qu'il l'était et pour lui 12h de route c'est trop. Mon épouse conduit ma voiture et moi celle de mon père comme ça il peut se déplacer là-bas.

J'ai fini de "paqueter" la voiture et on décolle dans quelques heures, j'aimerais bien partir vers 6 heure.

Passez une bonne semaine. sunny

François
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mar 4 Nov - 19:30

Re-bonjour !

je suis revenu, j'ai resté un peu plus longtemps que prévu !!!

Suite à une petite mésaventure que j'ai eu au Nouveau-Brunswick que je vous raconterai dans un prochain post, j'ai tout défait mon tableau de bord au complet, le coffre à gant, la plaque de métal sous le volant et même la console et tout semble normal, tout est d'origine aucun fil de coupé ou skinné. Je n'ai pas de démarreur à distance ou d'anti-démarreur rajouté...

Comme j'ai pas trouvé ou le fil aurais pu être endommagé, comme je ne voulait pas démonter la voiture au complet et que j'avais passé assez de temps là-dessus, j'ai décidé de passer au plan "B" !

J'ai coupé le fil proprement à l'ampli et j'ai passé un autre fil de la prise 12 volt à l'arrière et j'ai ré-alimemté l'ampli. J'ai soudé mes fils et mis un shrank que l'on chauffe, une belle job !!! Depuis ce temps ça va très bien pour ça. Je me demandais au début s'il fallait qu'il y ait du courant continuellement sur l'ampli ou juste quand les accessoires étaient alimenté ? Voilà la réponse, il faut toujours du courant sur l'ampli parce que le "carillon" quand la clé est dans l'ignition et qu'une porte est ouverte passe par les haut-parleurs. Pas de courant, pas de "carillon".

@+

François
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mar 4 Nov - 19:55

Wow ! Tu en as mis du temps sur ton fil. Tu es très percévérant mais y a toujours un max à atteindre.

Ben c'est cool, tu as une radio qui fonctionne et des splices surper bien fait. lol! Merci de l'info sur le carillon.

J'ai hâte de lire ton post et ton trouble.

@+ François

Yvon
Revenir en haut Aller en bas
Ghoster



Nombre de messages : 57
Localisation : St-Sulpice
Date d'inscription : 18/09/2008

MessageSujet: Re: Problème radio - Impala 2004   Mer 5 Nov - 0:35

Je ne sais pas si c'est de la percévérence ou bien de l'entêtement... LOLLL Très content

Quand je te dit que j'ai tout démonté, c'est vraiment tout, tout le devant au complet, le dessous, même le contour du volant, j'ai même enlever la radio pour voir à l'arrière, des heures et des heures de plaisir. Farce à part, j'ai beaucoup appris et juste pour voir la face à mon père devant tous ces morceaux de plastiques ça valait le travail. Il avait l'air tellement dépassé... LOLLLLLLLLLLL

En tous les cas j'en ai le coeur net, j'ai pu identifier tous les grounds et vérifier que tout était correct. Maintenant, je sais comment démonter un tableau de bord et tout le tralala sans rien brisé, mais le plus important c'était de pouvoir le remonter sans avoir des morceaux en trop. Très content Très content Très content

Je te reviens cette semaine pour un autre POST, promis.

François
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème radio - Impala 2004   

Revenir en haut Aller en bas
 
Problème radio - Impala 2004
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: