Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

Visiteurs
Site Meter

Partagez | 
 

 Auto démarre plus ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Auto démarre plus ...   Dim 5 Mai - 23:50

Bonjour, moi j'ai un pontiac sunfire 1999, Je vais commencer a vous dire que l'auto en partant a passer 3 mois sans rouler dans neige vu que j'avais perdu mon permi ... Au debut de la semaine j'ai eu mon permi alors je vien pour aller le chercher et la pompe a gaz marchais plus , alors j'ai changer la pompe a gaz , j'ai regarder mes bougies, j'ai changer ma batterie , je suis partie avec mon auto et il boguais aussitot que je donnais plus que un quart de gaz alors je roulais tranquillement et sans le faire forcer , je me disai que cetais parce que sa fesai longtemp qui avais pas fonctionner , hier je le reprend et il boguais encore plus, tantot je vien pour partir avec , je mais la premiere vitesse sa boguais vraiment gros , aussitot jai mis la deuxieme vitesse , ya eteindu , alors je me suis dit ces peut etre parce que j'ai plus de gaz , alors je remet du gaz et depuis la il part plus , quand on mais le gaz direct au moteur il part et il arrete tous suite ... on dirai que le gaz se rend pas au moteur et je sais pas trop quoi regarder ... le filtre a gaz peut etre je sais pas trop alors si quelqu'un pourrais savoir se que sa pourrais detre sa maiderai beaucoup merci d'avance
Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1044
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 4:50

Premièrement quand tu remplace une pompe à gaz tu change toujours le filtre... Surtout quand ya passer trois mois arrêter... Il y as des dépôt de rouille excessif qui peuvent obstruer ta pression de gaz... J'espère juste que tu n'as pas resauter ta pompe.... Ton problème est peut etre une cochonnerie ... Un throttle body ben sale... Un IAT(sensor température ) lecture erroné... Un IAC(sensor contrôle air)... Peut tu vérifier ta pression de gaz? Et met du bon gaz... Présence d'humidité dans l'essence après 3 mois d'hiver... Tiens nous au courant!
Bonne chance
Revenir en haut Aller en bas
http://www.google.com
Yvon
Admin
avatar

Nombre de messages : 6727
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 7:07

Salut anthonylefebvre6 et bienvenue sur le forum !

Si tu ne peux vérifier ta pression comme PasstrhuJ2534 te demande, entends-tu la pompe tournée quelques secondes quand tu mets la clé à ON ?

Des codes, témoin "cadenas" allumé Question
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 11:48

d'accord , ouin j'avais pas pensser a regarder mon filtre a gaz je vais regarder sa et pour la pression je sais pas trop comment faire mais quand je mais la clée a ON je l'entend encore viré la pompe , et si je change le filtre a gaz et qu'il fonctionne pas plus est ce que sa se peut que sa sois les injecteur ? je me suis fait dire sa a matin
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 12:09

Je vais regarder le filtre se soir , et je vous en redonne des nouvelles Wink Je vien dans parler avec le gars que je les changer avec , et il dit que ouais sa se pourrais bien du filtre vu qui doit avoir pas mal de rouille qui a tomber dans tank vu quon la brasser pas mal alors sa doit toute savoir ramasser dans le filtre ... Surtout qui devais deja en avoir pas mal dans le filtre avant de le changer , jai jamais changer sa Neutral En tk je vous en redonne des nouvelles se soir mercii thumds up
Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1044
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 17:38

salut Anthony Smile bienvenue sur le forum je tai pas souhaiter la bienvenu ce matin jetait sur mon cellulaire et j en écrit le minimum loll

la premiere chose a faire est de voir les codes que tu as de présent comme Yvon t as demander !

j'ai 1 question pour toi :

Ta pompe est elle neuve ou usagée ??


pour ce qui est de ta pompe si tu l'entend quand tu met ta cle a ON c'est bon signe ... mais si t as jamais changer de filtre a gaz et c est un 99 le meilleur conseil jpeut te donner achète toi 2 bout qui vis de chaque coté de ton filtre et 4 clip injection pour pouvoir le mettre en hose a injection. je te dit sa pcq quand tu va arriver le dévisser je voit déjà ta réaction Tabar... lol!

comme sa tu va pouvoir le couper a chaque bout Smile si tes lignes sont pas trop pourrite !

voici les 2 bout qui vont visser a chaque bout de ton filtre :

et ton filtre :

clip injection :

Tient nous au courant !
Revenir en haut Aller en bas
http://www.google.com
Yvon
Admin
avatar

Nombre de messages : 6727
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 17:49

Y connaît son affaire ce Passthru (Seb) ! Tu n'est pas géant, aviseur, informaticien et apprenti sur le forum forum pour rien. lol Chapeau, super bon hint !
Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1044
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: Auto démarre plus ...   Lun 6 Mai - 18:08

Smile comme sa lui y va arriver tout équiper prête a faire sa job ahaha
pis la y va se dire : '' crime qui avait raison '' Smile
j'ai assez faite d'estimé pis moi les perte de temps pour des collets a .50 cents ou une bolt, o'ring, washer de brass, clip de retenu de bearing loll sa me fait tellement ''ch...'' du shop supply sa n'en prend Smile tu passeras faire ton tour au garage Yvon tu va ben venir dans notre beau nord dans tes vacances comme sa tu va avoir plus le gout de venir finir tes ''jeune'' jour avec moi pis Frank What a Face




Revenir en haut Aller en bas
http://www.google.com
frank2216

avatar

Nombre de messages : 2275
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Auto démarre plus ...   Mer 8 Mai - 21:20

et puis
a tu des news de ton vehicule
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6727
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Auto démarre plus ...   Mer 8 Mai - 22:55

C'est certain que si je passe dans votre coin, je vais faire un arrêt pour vous dire bonjour.Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Auto démarre plus ...   

Revenir en haut Aller en bas
 
Auto démarre plus ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: