FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par denis333 Mer 30 Mai - 22:51

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

Visiteurs
Site Meter

Partagez | 
 

 Salut la gang! Problème spéciale

Aller en bas 
AuteurMessage
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Salut la gang! Problème spéciale   Jeu 16 Mai - 15:30

Bonjour à tous,

J'ai un dodge caravan 2005, 3.3L

j'ai eû récament un problème concernant mon filage mais le problème n'est pas encore reglé et j'aimerais bien votre avis:

Bon pour commencer, le problème à commencer par un manque de puissance du moteur/gaz une fois de temps en temps, j'entendait des petits 'tic tic tic' de temps en temps sous le capot, en faite en même temps que le manque de puissance. J'ai donc ouvert, et j'ai vu un petit éclair électrique passé entre mon filage et une petite vis (qui servait j'imagine de ground)

Alors pour regler temporairement le problème, puisque je suis camelot et que j'ai besoin de mon véhicule à toute les nuits, j'ai donc mis un ruban électrique sur la vis et à l'entour du filage. Sa bien fonctionner, jusqu'a un moment ou la le camion c'est mis à faire le manque de puissance en permanance et sa, sans même la petite éclair électrique.

Je suis aller voir 3 garanges qui était dans le jus, j'ai pas pus passé à la machine encore, mais mon tous dis que c'étais probablement le filage, alors sans plus attendre je vais au canadian tire et je fait changer mon filage directement, 100$... , bon le mécanos, me dis
il avait 2 bouts de brûler, mais il a un manque encore..

Je reprends le camion et j'ai toujours la même chose, le manque de puissance. Je vais donc tenter de vous décrire le problème dans mes mots et le plus précis que possible XD désolé c'est vraiment dur à expliquer ahah

Quand j'accélère sa va prendre quelques secondes avant d'avoir de la vitesse, si je suis en arret et quand je roule le camion va mmm faire comme si il manquerait du gaz , il va brasser pas mal, quand j'accélère trop rapidement il va 'bucker' se qui veux dire qu'il va arreter d'avancer completement pendant 1-2 secondes et reprendres.
Je crois qu'a plus de 60-70km/h je sens pus le brassement du camion mais j'ai pas vraiment tester.

Quesque sa pourrais être d'après vous??

Vous pouvez voir un petit vidéo de mon filage avec l'éclair youtu.be/7UWCWsJnOMI


merci!!!
Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1047
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Jeu 16 Mai - 19:57

Salut OmbreNoir et bienvenue Smile

as tu remplacé tes bougies ??? Plug
Revenir en haut Aller en bas
http://www.google.com
denis333

avatar

Nombre de messages : 393
Localisation : estrie
Date d'inscription : 02/04/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Jeu 16 Mai - 21:36

peut etre le coil en defaut aussi pression de gaz ta lumiere de chek-engine est tu alumer
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Jeu 16 Mai - 21:44

Bonjour, et merci Smile

désolé pour le manque de présentation, je suis comme un peu à bout de nerf parce que je peux rien faire et j'aime sa avoir le contrôle sur mes choses Smile

PassthruJ en faite, je me suis précipité au garage finalement le mettre sur la machine, elle lui a sorti un code et le gars avait l'air de savoir c'étais quoi avant même de voir le code. Il ma montrer qu'elle place avait eû des problèmes et il ma dit c'est le 'koï' ton problème, 100$ la pièce et 50$ de temps.

Bon ok, faut le faire j'en ai besoin pour travailler la nuit... j'attend la (avec mes 2 enfants puisque j'ai pas personne à la maison pour les garders pendant se temps) 30 minutes après le 'koï' changé .. il démarre... fait la même chose :'(

J'avais le goût de pleurer, il fait autre chose travail dessu comme un fou après 1hrs30 environ, il vien me voir et me demande de lui laisser pour qu'il regarde demain matin parce que le problème n'est pas le 'Koï' et il ne sait vraiment pas c'est quoi pour le moment.

Il m'a aussi dit, avant, que mes bougies était fini, mais m'as pas dis que sa pourrais être sa le problème et il à pas pensé à sa non plus.

La je souhaite le miracle, qu'il me dise que se soit .. mes bougies ou un fil de débrancher lol...

Je suis du genre à vouloir tout faire moi même sur mon camion, comme présentement je suis en train de réparrer la rouille et sa marche nikel je suis fier du résultat (foto pour vous d'avant et après)
mais la il est au garage et j'y peut rien, et je souhaite que se soit pas le moteur directement touché?

Rouille porte intérieur avant #1


Rouille porte intérieur avant #2


Rouille réparrer #1


Rouille réparrer #2


Ma réparration est pas parfaite, mais pour une première je suis très fièr, j'ai tout enlevé la rouille, bien sabler et tout Smile

Alors voilà!

Denis:

Voilà pour le coil :P pression de gaz aucune idée... pour le check engine il a toujours été allumé depuis que j'ai acheté le camion, par contre, à place d'être juste allumé, il flash!
Revenir en haut Aller en bas
denis333

avatar

Nombre de messages : 393
Localisation : estrie
Date d'inscription : 02/04/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Jeu 16 Mai - 21:51

il reste le crancksensor celui qui celui qui fait la sequence de feu
je travail dans un garage quand je travaille sur un vehicule et tu trouve pas toute suite kje pense souvent au client qui paye ici il a des bon amis qui me donne des conseil des trouble bizarre on en pogne en masse une chance s est pas toujour des trouble bizarre bonne chance
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6775
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 7:22

Salut OmbreNoir et bienvenue sur le forum !

J'ai lu les messages que tu as mis et tu as un méchant trouble. Pas content Combien de kilomètres au compteur en passant ?

Tous les codes qui sont dans l'ordi devraient être mentionnés pour pouvoir t'aider, surtout que ton voyant moteur est allumé depuis toujours.

Si ton moteur ne roule pas rond au ralenti et que ça pète dans l'échappement, y roule pas sur 6 cylindres. Si le voyant moteur clignote = manque sévère et pas très bon pour le catalyseur, il pourrait être détruit par une surchauffe et bloquer ton échappement.

Les vérifications de base sont à faire. Compression moteur avant d'aller trop loin pour rien, pression d'essence et présence de feux sur chaque cylindre.

La mise aux points est cruciale, bougies finies ce n'est pas bon ! Les fils et bobine déjà remplacés, ok.

Si tu as une chance de prendre une photo de ton moteur, question de bien voir si un de mes troubles vécus (Caravan 2002) y ressemble, ça serait bien que tu en mettes une ou deux. Photo général du moteur et l'autre, du côté gauche pour voir le dessus de la transmission et l'échappement.

Cool pour ta job de body ! thumds up

Donne des réponses à mes questions, on va essayer de t'aider du mieux qu'on peut sans avoir vu le véhicule, mais ça prend de l'info.

@+
Revenir en haut Aller en bas
JBLPower

avatar

Nombre de messages : 382
Localisation : Saint-Raymond
Date d'inscription : 10/03/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 7:45

Salut et bienvenue sur le forum!

Comme dit Yvon avoir les codes pourrait être beaucoup plus facile de t'aider. Il y a peut-être aussi la EGR Valve. J'en ai eu un cas qui causait ce genre de symptôme sur un caravan 3.3l 2002 de quelqu'un que je connais.

Voici le lien du post en question au sujet du EGR Valve:

http://www.fetey.com/t1403-dodge-caravan-2002-33l-missfire-sur-plusieurs-cylindre


Si tu aimes faire les choses par toi même, tu pourrais te procurer un lecteur pour lire les codes OBDII. Il y a des modèles abordables chez Canadian Tire qui viennent en spécial souvent et tu vas le repayer facilement en temps de garage!

Bonne chance!
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 10:06

Rebonjour,

je suis aller regarder l'autre forum, j'ai vu le code qui avais pris et si je me souvien bien avec l'énervement il messemble bien que c'était p0300.

Pour le cylindre, dès que j'ai allumé le moteur il ma dit qu'il avait un cylindre qui travaillait pas, il croyait vraiment que c'étais le Coil.

Croyez-vous pas que sa la un rapport direct avec (le vidéo que j'ai mis) de la petite éclair d'électricité ?

Pour le kilometrage, il à environ 205 000 km

J'ai pensé m'acheter un lecteur de code... dès que j'ai un surplus d'argent c'est sûr que je vais m'en procurrer un! Sa fait longtemps que j'en veux ... seulement pour savoir tout se qui en ai sur mon camion et peut-être pour pouvoir répparer se que je peux réparrer.

Ce matin (bon il n'est que 10:00am) mais toujours pas de nouvelle ... pas nouvelle bonne nouvelle, mais dans se cas-ci c'est le contraire je dirais :S Ce qui est dommage c'est que c'est arriver subitement Pas content

Merci encore!!
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 13:36

Salut et merci de m'aider,

car présentement même le garagistre est dans l'ombre. Je lui ai demandé pour le catalyser, il m'a dit que le problème était pas exactement se que le catalyser créer comme problème.

Il ma dit 'à se que j'ai compris' désolé pour les manques de détails, mais il dit que le problème vien du premier cylindre qui ne démarre pas, mais il dit que le 4ième fonctionne et normalement quand le 4ième fonctionne le premier devrais aussi (à se que j'ai compris).
Il trouve pas pourquoi, il a tenter d'enlever mon démarreur à distance, changer de coil avec un autre (au cas ou l'ancien était défect) il à donc appeler un tech de dodge/chrysler et il ne comprenne pas pourquoi sa fait sa aussi, si le 4ième cylindre fonctionne il devrait fonctionner aussi (de la manière que j'ai compris)

:s D'autre idée?
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6775
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 13:46

Quand ils vont te téléphoner, demande leurs les codes. Après tout, c'est toi qui paye.;-)

Pour un P0300, c'est comme je disais dans mon message, compression, allumage, pression d'essence, pulse d'injection et aspiration d'air.

Si des codes d'injecteurs dans les P0201 a P0206, oh oh ! C'est pour ça que je voulais des photos.



Dernière édition par Yvon le Ven 17 Mai - 13:55, édité 1 fois
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 13:52

Ah okk!!
Je vais attendre son appelle et en fin de soiré si il à pas téléphone je vais le faire,

je suis quelques de très timide au téléphone, et encore plus pour un garage, je sais qu'il est surcharger et je veux pas le dérenger et le harceler (même si je sais que c'est mon auto, je sais aussi que tous le monde qui va au garage voudrais son auto 5minutes après Smile)

Alors des que j'ai les codes je les marquerai ici, pour les photos, malheureusement j'en ai pas présentement, je vais en prendre dès que ma ravoir el camion
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 16:55

Bonjour,
j'ai enfin reçu un appel, il aurait trouver le problème, il dit que sa serais l'ordinateur du moteur qui est tout rouiller à l'intérieur.

(J'ai pas eu le temps de lui demander les codes car il était pressé, il doit appeler, il en trouve pas dans l'usager!)
Dans les combiens sa peux valoire se truc (usagé et neuf)
Revenir en haut Aller en bas
JBLPower

avatar

Nombre de messages : 382
Localisation : Saint-Raymond
Date d'inscription : 10/03/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 19:01

Sur le site que voici c'est proche 200$, donc dans les magasins proches qui pourraient l'avoir bientôt je doute que ce soit en bas de 250$. À moins que tu le prennes usagé dans une cours à scrappe là ça serait plus à toi de chercher...


http://www.canadapartsonline.com/
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 20:08

Merci pour le site ma pouvoir regarder dans mes autres problèmes les pièces Smile

J'ai quelques trucs que j'aimerais regler aussi quand ma le réavoir :P est-ce que je continue ici, ou je créer un post pour chaque nouveau truc à regler?
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6775
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Salut la gang! Problème spéciale   Ven 17 Mai - 20:33


Dommage que tu n'es pas demandé les codes. Ne soit pas gêné et pose des questions, tu vas avoir l'heure juste et savoir quel genre de travail ils font ou s'ils veulent remplacer des pièces jusqu'à temps qui trouve le trouble. Je sais que les troubles sont parfois assez difficile à trouver, mais ça prend un minimum de connaissances pour se lancer dans le diagnostique.

C'est juste visuellement qui lui dit que l'ordi est défectueux ou il t'a expliqué comment il en est venu à cette conclusion ?

Pour ton ordinateur, c'est des centaines de $$ dans le neuf et assez souvent il doivent être programmés, faudrait vérifier. Sad

Peut-être qu'il n'a pas le choix de le remplacer, ça arrive qui faut faire ça pour aller plus loin. Si ça ne règle pas, il va l'enlever et sans frais ?

Avant de remplacer, c'est un test complet de tous les fils qui entrent à l'ordinateur pour éliminer toutes autres sources de problèmes qui pourraient endommager le nouvel ordi. What a Face

Pour tout autres troubles, il faut ouvrir un nouveau sujet avec un titre comme : caravan 2005 et le trouble. Merci !

Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Sam 18 Mai - 13:23

Rebonjour,

j'ai communniqué avec lui, étan donné qu'il trouvait pas la pièce usagé, j'ai cherché par moi même, et j'ai trouvé quelqu'un qui pourrait me le faire pour 180$ + 40$ installer et programmer
Il me dit que c'est pas garantie que la pièce fonctionne 'vu que c'est electronique' alors si après installation le problème persiste toujours, qu'il remet l'ancienne et me charge que l'installation (40$).

Le dernier garagiste, ma charger 1heures (60$) c'est bien tous de même puisqu'il à quand même beaucoup travailler dessu, chercher, changer des pièces et tout.
Mais se que je suis vraiment moin content, c'est quand il ma enlever le démarreur à distance (et le nouveau gars me dit que sa l'a vraiment aucun rapport)

il à tout couper du démarreur à distance! alors la je me ramasse avec tout le truc du démarreur en morceau et les fils coupés :@... Il fonctionnait encore la..

je suis un peu fâcher, je vais regarder si je peux pas moi même le réinstaller je peux voir les fils couper ainsi que les couleurs mais je trouve sa dommage.

Pour les codes, je vais aller me chercher une petite machine, une personne en vend une encore emballer pour 60$ elle vaut 120$ chez canadian tire, alors je me dis que c'est un bon deal et que sa va me servir dans l'avenir.
Revenir en haut Aller en bas
denis333

avatar

Nombre de messages : 393
Localisation : estrie
Date d'inscription : 02/04/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Sam 18 Mai - 21:13

je sais pas pourquoi il a enlever le demareur a distance sa pas raport un anti demareur peut cause des probleme et pour ton ordinateur d auto assure toi bien d avoir les meme numero de celui que tu as sa serais mieux redone n ous des nouvelle
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6775
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Salut la gang! Problème spéciale   Dim 19 Mai - 9:27

Il est aller raide Shocked, mais c'est la première chose qu'un dealer va faire s'ils ont un trouble bâtard. What a Face

J'aurais simplement enlever le module et les alimentations et remettre les fils qui ont été coupés pour l'installation. Si ça aurait pas réglé le problème, à la fin j'aurais remis tout en place.

Bonne chance avec ton ordi ! Laisse nous savoir la suite.
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2323
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Salut la gang! Problème spéciale   Dim 19 Mai - 14:52

des ordi sur des dodge c'est assez commun mais pour un p0300 scratch peut etre

ps si tu t'achete un scan pour tes codes au cacan tire fait attention car si le mecano avant a defait des connecteurs (déplugé) puis rebrancher mais a pas effacer tout les codes tu pourait aller vers de fausse piste thumds up
donc avant d'y aller par toi meme efface tous les code puis dit nous lesquels vont coder
@+
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Mer 29 Mai - 13:40

Bonjour tout le monde,

désolé pour cette 'absence'. J'ai du faire des kilomètres et du temps pour chercher un garage qui pourrait peut-être trouver mon problème (car l'ordinateur c'étais qu'une supposition de l'autre garagiste)

J'ai trouvé sur le net, un deuxième garagiste qui fait que du dodge caravan. Il m'a dit de l'emmener et qu'il allait s'en occupé.

C'est à Laval (et de st-hubert à laval sans traffic c'est 45min, alors avec le trafic Pas content sa nous prends 1hrs25 de route grrr)

Alors je vais le porter, il fait des vérifications pendant 1 journée, il me rappel le lendemain je crois, il à retester le coil, le fillage (qui venait d'être changer par canadian tire) il à refaite plusieurs tests, il a changer l'ordinateur et plusieurs cossins avec pour qu'il démarre vu que c'étais pas le même numéro.

Le problème, toujours là!.. il m'a parler des injecteurs, mais il à vérifier, c'est pas les injecteurs le problème car le courant s'y rend même pas ou quelques chose comme sa.

donc 4-5 jours plus tard je crois, il m'annonce; qu'il croit que sa pourrait être soit la boîte ah.. je me souvien pus du nom, c'est simple pourtant lol... de la boîte à 'plug' lol les grrrr bon soit sa, ou un fil électrique important qui est couper quelques parts.

Alors il me dit que la boîte il n'en a pas, c'est trop coûteux, ou chercher le fil qui fonctionne pas sa serais vraiment de la job.

Il me lance avec un 'il à beaucoup à faire su se camion il a beaucoup de problème' ... je le sais, je pourrais même pas vous énoncez toute les problèmes que moi (pas garagiste) à trouver, du petit comme sur mon côté les portes ne se débarre pas.. comme plus gros, une fenêtre briser, le cardan à changer (percé) un chock souder pour en attendant et j'en passe énormément dont l'air clématiser non fonctionnel, le resistor à changer pour les vitesses du chauffage etc etc.

Alors bon je capote royalement, j'ai prévu un budjet de 250 à 300$ et le 300$ c'étais plus que maximum, la je suis rendu à 110$ canadian tire pour le fillage, 60$ pour le premier garagsitre 30$ pour un autre checkup chez un autre garagistre, et lui 40$ pour les tests qui lui a faite donc 180$ déjà et rien de réparrer et pas plus le problème trouvé!

Il me dit (le gars c'est un gars chez lui qui doit avoir 10 dodges caravan chez lui)
il me dit , je viens de me procurrer une nouvelle auto, je pourrais donc te vendre mon dodge caravan 2001

Moi: mouin c'est un 2001 moi 2005.. il doit être encore plus maganer que le mien, j'ai peur, je lui demande en quel état et tout.

lui: Il est vraiment beau, pas beaucoup de rouille et seulement en dessou des plates (des portes) qui ne sont pas visible, toute équiper, porte électrique, air clématisé fonctionnel et chacun peux avoir sa température, mag 16'' (surment d'origine pas très beau lol)

nombre de kilomètre 203 000

(considérent que j'ai un 2005 et que j'ai 202 000 kilo) son auto devrais être en bonne état...

Combien?
Si tu me laisse ton camion et qu'on oublie le 40$ je le laisserais partir à 700$

(donc en gros il me le vend 1000$ - 300$ de scrap)

C'est loin d'être dans mon budjet mais j'ai besoin d'un camion... alors je vais le voir .. il est vraiment vraiment propre, il rouille nikel, toute fonctionne j'ai rien à dire, j'ai même pas tenter de descendre le prix parce qu'il était vraiment propre la. et parce que j'ai regardé sur internet, j'ai vu des dodge caravan 2001, 1000$ mais avec de la rouille partout, et les autres avec moin de rouille (moin = qu'il en a!) 1500$ à 2500$ (négo mais pas jusqu'à 700$)

Alors après (3 aller/retour '15-20$ de gaz à chaque fois 2hrs30 par aller/retour)
J'ai donc le nouveau dodge caravan.

J'ai quand même 2-3 trucs que je veux regarder avec vous Smile mais tout sa pour dire que mon autre est terminer R.I.P :'( mais bon sa coûté beaucoup plus cher mais je reste satisfait (pour le moment)

C'est une dodge caravan sport 2001.
Alors je vais donc avoir quelques job de rouille mais j'aime sa faire sa.. alors pas de trouble Smile mais j'ai 2-3 problèmes à discuter avec vous dans les prochaines heures Smile

Merci pour votre aide!!!
Revenir en haut Aller en bas
xenon



Nombre de messages : 183
Localisation : Belgique
Date d'inscription : 27/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Mer 29 Mai - 14:38

Slt.
ta description taxes symptômes me fait pensé au catalyseur boucher.
Ont y été contrôler?
Revenir en haut Aller en bas
OmbreNoir



Nombre de messages : 24
Localisation : St-hubert
Date d'inscription : 16/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Mer 29 Mai - 16:02

Salut xenon,

je me souvien en avoir parler au premier garagiste et il messemble qu'il ma dit qu'il était pas en cause, tester? je me souvien pas.
Revenir en haut Aller en bas
xenon



Nombre de messages : 183
Localisation : Belgique
Date d'inscription : 27/05/2013

MessageSujet: Re: Salut la gang! Problème spéciale   Mer 29 Mai - 16:21

"Quand j'accélère sa va prendre quelques secondes avant d'avoir de la vitesse, si je suis en arret et quand je roule le camion va mmm faire comme si il manquerait du gaz , il va brasser pas mal, quand j'accélère trop rapidement il va 'bucker' se qui veux dire qu'il va arreter d'avancer completement pendant 1-2 secondes et reprendres."

Pourtant, ca m en parait tout les symptômes???
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6775
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Salut la gang! Problème spéciale   Jeu 30 Mai - 23:29

Je suis bien content pour toi, tu as trouvé une solution à ton problème ou tout tes problèmes, à ce que tu as décris dans ton message. Wink

C'est certain que c'est frustrant de dépenser des $$$ pour en arriver à rien, comme on dit, c'est la vie, on passe à autre chose. Ce n'était pas très cher à chaque fois, mais les montants s'additionnent quand même.

Bonne retour au travail avec ton 2001, prend en bien soin et répare au fur et à mesure. Smile

Je vais essayer de regarder tes problèmes avec toi. Soit patient !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Salut la gang! Problème spéciale   

Revenir en haut Aller en bas
 
Salut la gang! Problème spéciale
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Forums autos & camions :: Chrysler, Dodge, Jeep-
Sauter vers: