Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Circuit électrique
par frank2216 Hier à 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

» Multiplexage
par xenon Lun 1 Mai - 3:51

» Permissions des forums modifiées
par frank2216 Dim 30 Avr - 17:41

» gmc sierra 2005 moteur 6 litres code p0522,p0521
par Yvon Sam 1 Avr - 7:27

Visiteurs
Site Meter

Partagez | 
 

 chevrolet aveo 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chargerdaytona69



Nombre de messages : 19
Localisation : banlieue de quebec
Date d'inscription : 30/11/2008

MessageSujet: chevrolet aveo 2004   Mar 16 Déc - 19:06

salut comme je suis apprentti je sait pas tout, jai un probleme au garage avec un aveo 2004 il fait pas de feu le client m as dit qu il passé dans une flaque d eau et il a arreté ,j ai pas de feu et j ai le code de trouble p1306 quoi faire merci.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: chevrolet aveo 2004   Mar 16 Déc - 22:50

Salut !

Même un vieux de la vielle ne sait pas tout ! Laughing


Ver si la lumière moteur Check engines s'allume la clé à on. Des codes ?
Test visuel et un repérage des composantes cam (sous couvert de t belt), crank (près du le jauge à trans) sensors.
Ver intégité des connections électrique.
Ver toutes les fusibles.
Ver si tu as de la pulse d'injection.
Humidité sur les fils ou bobines, sèche les ou regarde si le feux saute dans la noirceur.

Un flaque d'eau, pièce la plus susceptible à l'eau = crank sensor.

Pas de codes P1306 pour ce véhicule, désolé. Regarde encore.

Bye
Revenir en haut Aller en bas
chargerdaytona69



Nombre de messages : 19
Localisation : banlieue de quebec
Date d'inscription : 30/11/2008

MessageSujet: Re: chevrolet aveo 2004   Mer 17 Déc - 6:54

j ai vérifier le check engine allume,lesfusible sont ok,les connections sont belles et pas d'humidité,pour le code je me suis tromper de chiffre p-e 1302 ou 1602 m en souvient pu lol! d autre test et news a soir.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: chevrolet aveo 2004   Mer 17 Déc - 7:47

Rien pour 1302 puis 1602 abs message fault ??? ça me dit rien...

Check ton alimentation au coil le + fils rose je pense.
Revenir en haut Aller en bas
chargerdaytona69



Nombre de messages : 19
Localisation : banlieue de quebec
Date d'inscription : 30/11/2008

MessageSujet: Re: chevrolet aveo 2004   Mer 17 Déc - 20:41

je l ai trouvé c etait le cam sensor qui donnait pas de signal, je l ai changé et ca parti comme un neuf.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: chevrolet aveo 2004   Mer 17 Déc - 21:28

Cool !

Qu'est ce qui t'as amener à aller voir le cam sensor ? Quel était le codes en question ?

Merci de me répondre.
Revenir en haut Aller en bas
chargerdaytona69



Nombre de messages : 19
Localisation : banlieue de quebec
Date d'inscription : 30/11/2008

MessageSujet: Re: chevrolet aveo 2004   Jeu 18 Déc - 6:58

il m as sorti le code du cam sensor et j ai vérifier le signal du cam sensor et il avait rien, le courant rentrait mais rien qui sortait alors jai changer le cam sensor et bingo.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: chevrolet aveo 2004   Jeu 18 Déc - 12:42

Parfait ! Super le feedback cheers C'est un onde carré car c'est un halleffect sensor. Il était bien dans la timming cover ? Grosse job ?
Revenir en haut Aller en bas
chargerdaytona69



Nombre de messages : 19
Localisation : banlieue de quebec
Date d'inscription : 30/11/2008

MessageSujet: Re: chevrolet aveo 2004   Jeu 18 Déc - 18:05

oui il est sous le timming cover et c est pas si pire ca pris une heure.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: chevrolet aveo 2004   

Revenir en haut Aller en bas
 
chevrolet aveo 2004
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: