Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Attention pose de pneu
par frank2216 Lun 13 Nov - 19:43

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

Visiteurs
Site Meter

Partagez | 
 

 Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 22 Déc - 18:18

Voilà, depuis l'hiver dernier, nous avons un problème d'essuie-glace qui ne fonctionnent pas quand il fait froid. Quand c'est arrivé une journée l'hiver dernier, nous sommes allés au garage pour faire vérifier et tenter de trouver la source du problème. La réparation n'a pas été faite tout de suite, mais au bout d'une heure à l'intérieur, les essuie-glace ont reparti. Quand on avait ce problème, les journées où il faisait beau, on laissait rouler l'auto un certain temps, ou en cours de route un moment donné ils finissaient par repartir.

Nous avons fait remplacé le bras des essuie-glace à la fin de l'hiver dernier, le mécano où on est allé disait qu'on devait commencer par ça, puisque c'était le plus facile à remplacer (et surtout une belle façon de faire des sous sur notre dos)... Bref, nous n'avons pas pu savoir si c'était le problème ou non, puisque le froid a cessé par la suite.

Mais voilà qu'avec le froid, le problème revient. Nous n'avons pas eu de problème du tout durant tout l'été. Tout allait très bien. Nous avons fait de la place dans notre garage pour entrer l'auto, histoire d'essayer de les faire repartir, et hop, ça fonctionne très bien. On voit bien que le problème est là quand il fait froid...

Avez-vous une idée d'où pourrait venir le problème?
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2274
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 22 Déc - 18:50

1er question quelle piece a été remplacé
ca  Question 


ou ca  Question 




er 2ieme question par une pièce neuve ou usagée
 Arrow  après on va poursuivre
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2274
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 22 Déc - 18:59

Et aussi une petite présentation est de mise   
 Arrow  http://www.fetey.com/f1-qui-etes-vous
de mon coté c'est Frank bienvenue sur le forum
Revenir en haut Aller en bas
Monsieur V

avatar

Nombre de messages : 683
Localisation : Québec
Date d'inscription : 14/03/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 22 Déc - 19:01

Peut-être aussi ce bras là Frank:

Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 22 Déc - 20:04

Salut jessdolphin5 et bienvenue sur le forum ! Comment pourrait t'on te nommer ? Parle nous de toi lors de ta présentation.

Trouble intermittent = pas facile de trouver. Pas content

Si on ne peut reproduire le trouble en brassant le filage ou testant les composantes, il y ne reste que deux options possibles selon moi. Attendre que le problème reviennent de nouveau ou prendre un chance et essayer quelque chose. Blâmer le garage...ce n'est pas une bonne idée.  Tu as sûrement approuvé cette réparation et le garagiste selon moi n'a pas remplacer quelque chose qui n'avait pas rapport.

Alors on attend de savoir quel pièce il a remplacé ? Moi je pense que tu as une composante qui est saturée d'humidité et que lorsqu'il fait très froid ça gèle.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 23 Déc - 14:44

Monsieur V a vu juste, c'est effectivement cette pièce qui a été remplacée!
Revenir en haut Aller en bas
Monsieur V

avatar

Nombre de messages : 683
Localisation : Québec
Date d'inscription : 14/03/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 23 Déc - 15:21

Sans avoir fait de test sur votre véhicule, j'opterais pour un moteur d'essuie-glaces défectueux (Usé, graisse de contacts contaminée par l'eau). En même temps, vérifier les tringleries voir si elles ne sont pas en train de "gripper" (Première image de Frank)

Mais c'est du diagnostique à distance... Ça vaut ce que ça vaut. Peut-être que quelqu'un d'autre a une façon de tester ce genre de trouble à distance?
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 23 Déc - 15:30

Pas de réponse à mon questionnement au sujet de ton prénom et ta présentation elle Question

Donc on a un interrupteur neuf et le problème persiste. Si j'avais à travailler sur cette voiture, je prendrais la pièce (les linkages) de la première image de Frank et je la mettrais dehors lorsqu'il fait très froid. Si après une heure les pivots ne tournent pas, le problème est là sinon il faut vérifier l'alimentation électrique et la masse quand la voiture a le problème soit dehors. Si tout est là le moteur est en trouble.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 23 Déc - 15:39

Tu as tout à fait raison Vincent (Monsieur V) à propos du "diagnostique à distance". Selon moi, ce n'est que des hypothèses, des suggestions ou des façons de procéder qu'on donne.

C'est aux personnes qu'on aident, par l'intermédiaire de ce forum, d'établir leur diagnostique.  Wink
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2274
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 23 Déc - 20:36

par expérience avec le symptome je crois bien que ton probleme est celui de la 1er image mais comme mais copain ici tu doit faire une partie du test celui de defaire la pieces 1er image et defaire le moteur de sur cette pieces et voir si les pivot tourne bien dans les 2 direction
regarde cette video tu va comprendre ce qui doit bouger

bon test ne reste qu'a te lancer dans le démontage
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Mar 7 Jan - 12:54

J'ai un cas pareil aujourd'hui ! Essuie-glace lent au départ, puis se sont arrettter au centre de la vitre. Le client a bougé les bras, ça reparti. Pas content

Je defais moteur et tricherie, tout est normal et smooth. Pas de corrosion sur le moteur. Je décidé de les mettre à l'extérieur à - 15c degrés, après 20 minutes, ça ne bouge plus.

Donc, confirmer c'est la tringlerie en trouble (photo de Frank). Je vais les defaire et les nettoyer et graisser et on verra si ça corrige le problème à long terme, car c'est le L100 de plusieurs de les cas et l'auto du frère du patron.
Revenir en haut Aller en bas
frank2216

avatar

Nombre de messages : 2274
Localisation : mont-tremblant
Date d'inscription : 29/10/2012

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Mar 7 Jan - 20:33

@ yvon as tu eu de la difficulté a sortir la transmission de son emplacement  affraid 
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Mar 7 Jan - 21:32

Non très facile à enlever sur un L série100. 3 boulons c'est tout et ça sort. J'ai quelques photos à mettre dans ce message.

J'ai tout defais les pivots, sandblaster, graisse synthétique, remonter et remit la tringlerie dehors  30 minutes et c'est comme neuf. cheers
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Ven 10 Jan - 22:02

Pour Frank: emplacement de la tringlerie, transmission,linkage etc. du L100.


Pivots avant nettoyage


Démontage


Nettoyage et lubrification à la graisse sythétique


Le résultat final


cheers
Revenir en haut Aller en bas
tintinmaurice

avatar

Nombre de messages : 182
Localisation : Québec
Date d'inscription : 17/12/2013

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Dim 12 Jan - 23:11

Bravo Yvon,

Tu sembles être minutieux et généreux sur la graisse... comme moi.

Belle job.
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6725
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   Lun 13 Jan - 7:43

Merci Martin c'est exact. Smile Le surplus de graisse, c'est pour éviter une accumulation d'eau sur le bout du pivot et ainsi empêcher que ça gèle à l'intérieur.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid   

Revenir en haut Aller en bas
 
Saturn Ion 2003 & L100 2002, les essuie-glaces ne fonctionnent pas au froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: