Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Lien achat Transpondeur (chip) de remote
par PassthruJ2534 Sam 21 Oct - 20:08

» Évolution... obliger
par xenon Sam 21 Oct - 10:16

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

» Multiplexage
par xenon Lun 1 Mai - 3:51

Visiteurs
Site Meter

Partagez | 
 

 ATV Artic Cat 2009, tableau de bord complètement mort !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6718
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: ATV Artic Cat 2009, tableau de bord complètement mort !   Mer 23 Sep - 21:51

Salut !

J'ai eu ce beau défi à résoudre, sans diagramme et infos.

Tout d'un coup le tableau de bord c'est arrêté. J'ai un autre ATV d'un an plus récent, on l'essai dessus rien ne fonctionne. On n'ose pas trop essayer celui fonctionnel dans celui qui fonctionne pas, de crainte que quelque chose aurait brûlé le tableau de bord et brûlerait aussi l'autre.

J'ai défais la partie interne afin de voir quelque chose, rien sur ce bord. J'ai hésité de défaire le côté aiguille, mais au pire il ne fonctionne pas plus si quelque chose brise. Réussi à enlever l'aiguille, séparer le devant et voir que le circuit imprimé était brisé tout près de la fixation du terminal mâle.

J'ai gratté le circuit imprimé et soudé un petit fil entre les deux points. Ça fonctionne à merveille. Le ATV est en essai sur sentier et on verra combien de temps ça va fonctionner. thumds up

Pour le moment, c'est 500$ de moins que le client n'a pas déboursé. cheers


Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1039
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: ATV Artic Cat 2009, tableau de bord complètement mort !   Jeu 24 Sep - 6:45

t'en vien fort mon Yvon, sa prend sa car sa va coûter tellement chère en réparation plus les années avance que sa va prendre des vrai réparateur électronique en plus d'être électronicien et mécanicien thumds up
Revenir en haut Aller en bas
http://www.google.com
 
ATV Artic Cat 2009, tableau de bord complètement mort !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Sujets libres :: Un peu de tout !-
Sauter vers: