FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par denis333 Mer 30 Mai - 22:51

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

Visiteurs
Site Meter

Partagez | 
 

 ATV Artic Cat 2009, tableau de bord complètement mort !

Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6770
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: ATV Artic Cat 2009, tableau de bord complètement mort !   Mer 23 Sep - 21:51

Salut !

J'ai eu ce beau défi à résoudre, sans diagramme et infos.

Tout d'un coup le tableau de bord c'est arrêté. J'ai un autre ATV d'un an plus récent, on l'essai dessus rien ne fonctionne. On n'ose pas trop essayer celui fonctionnel dans celui qui fonctionne pas, de crainte que quelque chose aurait brûlé le tableau de bord et brûlerait aussi l'autre.

J'ai défais la partie interne afin de voir quelque chose, rien sur ce bord. J'ai hésité de défaire le côté aiguille, mais au pire il ne fonctionne pas plus si quelque chose brise. Réussi à enlever l'aiguille, séparer le devant et voir que le circuit imprimé était brisé tout près de la fixation du terminal mâle.

J'ai gratté le circuit imprimé et soudé un petit fil entre les deux points. Ça fonctionne à merveille. Le ATV est en essai sur sentier et on verra combien de temps ça va fonctionner. thumds up

Pour le moment, c'est 500$ de moins que le client n'a pas déboursé. cheers


Revenir en haut Aller en bas
PassthruJ2534

avatar

Nombre de messages : 1047
Localisation : Mont-tremblant
Date d'inscription : 31/10/2012

MessageSujet: Re: ATV Artic Cat 2009, tableau de bord complètement mort !   Jeu 24 Sep - 6:45

t'en vien fort mon Yvon, sa prend sa car sa va coûter tellement chère en réparation plus les années avance que sa va prendre des vrai réparateur électronique en plus d'être électronicien et mécanicien thumds up
Revenir en haut Aller en bas
http://www.google.com
 
ATV Artic Cat 2009, tableau de bord complètement mort !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Sujets libres :: Un peu de tout !-
Sauter vers: