FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par tilou32 Dim 2 Déc - 19:28

» demarreur a distance orbit ob 3481
par tilou32 Dim 2 Déc - 19:27

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56


Partagez | 
 

 Protegé 5, barrure électrique non fonctionnel et bruyante

Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6780
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Protegé 5, barrure électrique non fonctionnel et bruyante   Ven 18 Déc - 15:11

Salut !

Un trouble commun sur beaucoup d’auto Japonaises. Le moteur électrique fait un bruit d'abeille et ne débarre pas.

À l'intérieur, c'est un engrenage brisé ou des dents manquantes qui font que le moteur tourne dans le vide et produit ce bruit.

Sur cet auto, j'ai enlevé le latch et remplacer le moteur qui vaut autour de 100$. En théorie vous pouvez le faire sans tout défaire. 2 vis le retiennent au latch et c'est aussi simple que ça.

Revenir en haut Aller en bas
 
Protegé 5, barrure électrique non fonctionnel et bruyante
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Forums autos & camions :: Mazda-
Sauter vers: