Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

» Multiplexage
par xenon Lun 1 Mai - 3:51

» Permissions des forums modifiées
par frank2216 Dim 30 Avr - 17:41

» gmc sierra 2005 moteur 6 litres code p0522,p0521
par Yvon Sam 1 Avr - 7:27

Visiteurs
Site Meter

Partagez | 
 

 MISTÈRE AVEC MA BUICK LE SABRE 2001

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: MISTÈRE AVEC MA BUICK LE SABRE 2001   Mer 1 Oct - 15:37

Question Bonjour à tous,

Mon problème est compliqué et j’espère sincèrement que quelqu’un du groupe pourra m’aider à le résoudre car je suis un peu désespéré à ce sujet.

Mon auto est une Buick Le Sabre 2001. Mon problème a commencé alors que je voyageais en direction de Natashquan sur la Côte Nord en juillet 2007 lorsque soudainement, ma radio s’est éteinte, mon indication du niveau du réservoir d’essence est tombée à zéro, les lumières témoin TRACTION OFF et SECURITY se sont allumées. Inquiet, j’ai continué la route puis, j’ai roulé sur une bosse et tout est revenu dans l’ordre; et puis quelques kilomètres plus loin, le problème est revenu et repartait à intervalles irréguliers.

Je me suis mis à soupçonner un GROUND intermittent. Une semaine auparavant, j’avais fait poser une couette de fils pour pouvoir attacher une remorque à mon véhicule et j’ai pensé que le problème pouvait coïncider avec cette action. Un de mes amis à Port-Cartier qui connaît un peu les autos a touché aux connections des fils de la couettes sur les fils des lumières arrières de mon auto et par hasard, le problèmes avait disparu pour le reste du voyage et pour les semaines qui ont suivi.

Environ un mois plus tard, le problème est revenu. Je suis allé au garage qui m’avait posé la couette et leur a fait part de mon problème. Ils ont vérifié la couette et n’ont rien trouvé d’anormal. Ils ont effacé tous les codes en mémoire de mon ordinateur.

Durant tout l’hiver, je n’ai pas eu ce problème, puis au printemps, tout a recommencé de plus belle. Je me suis rendu au garage et ils ont encore fait l’analyse électronique de mon ordinateur et effacé les codes. Ceci n’a pas réglé le problème qui s’est empiré comme suit :

Parfois, j’ai les témoins VOLT et AIR BAG ensemble, Alors, je n’ai plus de lumières sur le tableau de bord, plus de radio, les vitres électriques ne fonctionnent plus, plus d’air climatisé, plus de barrures électriques pour les portes, plus d’ouverture électrique pour la valise.

Quand je ferme fortement le couvercle du coffre arrière, et le tout revient dans l’ordre pour un certain temps. Je soupçonne alors que le problème vient du coffre arrière. Je vérifie et ne trouve rien.

D’autres fois, j’ai les témoins SECURITY, TRACTION OFF et ABS d’allumés.

J’ai soupçonné que ma batterie était due pour être changée et c’est ce que j’ai fait, ce qui n'a donné aucun résultat.

Il arrive que l’éclairage d’accès ne s’éteigne pas automatiquement après que j’eusse fermé la portière.

Il arrive que je ne puisse pas faire démarrer la voiture car il n’y a plus de courant. Alors j’ouvre le coffre arrière avec ma clé, puis je mets la clé dans le contact, je ferme fortement le couvercle du coffre et c’est de cette façon que je réussis à la faire démarrer.

La semaine dernière, j’étais dans mon sous-sol et le système antivol de mon auto s’est mis en fonction (klaxon) sans aucune raison.

Lorsque les témoins sont allumés et que je n’ai ni radio, ni jauge du niveau d’essence, je fais exprès pour rouler dans un nid de poule et la plupart du temps, ça règle le problème.

Je suis allé chez le concessionnaire en juillet dernier, leur a tout expliqué; ils ont mis plus de 2 heures à chercher sans rien trouver. Ils ont conclu que cela pouvait peut-être le module du démarreur à distance et ils l’ont enlevé. Ils ont utilisé leur appareil TECH 2 et enlevé tous les codes en mémoires. Le lendemain j’avais encore le problème. (Dépensé 400$ pour absolument aucun sésultat Sad )

La semaine dernière, j’ai débranché moi-même la couette de remorque. Je croyais avoir ainsi réglé le problème, mais ce n’est pas le cas. J’ai l’impression que le problème va en s’empirant car je l’ai de plus en plus souvent. Maintenant le témoin TRACTION OFF est toujours allumé.

Je ne sais pas si c’est la vibration qui fait que lorsque je ferme fortement le coffre arrière ça occasionne un changement.

Se peut-il que mon ordinateur de bord soit défectueux?

La semaine dernière le technicien de mon garage a essayé de connecter l’appareil TECH 2 pour lire les codes, étant donné que le problème existait (témoins VOLT, AIR BAG, SECURITY et TRACTION OFF étaient allumés), mais il ne pouvait pas analyser car il n’avait pas de signal sur ma prise d’analyse.

Autre point : j’ai positionné l’affichage du centraliseur informatique de bord (DIC) sur BATTERY et lorsque les témoins sont éteints, (sauf TRACTION OFF) je lis 14.7 à 14.9 volts. Lorsque j’ai le problème, je perds 1 volt. Ça tombe à 13,7 à 13.9V.

Y a-t-il quelqu’un qui a une idée Idea sur ce que peut être mon problème?

Merci :cyclops: Je ne sais plus ou donner de la tête.

Jacques Faucher, Victoriaville

PS Ça fait trois jours que je n’ai pas le problème (sauf le témoin

TRACTION OFF) ,mais ce n’est qu’une question de jours.



Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Mer 1 Oct - 18:06

Bienvenue sue le forum !

Méchant problème que tu as Jacques Exclamation

Tu sais quel sont les codes qui étaient enregistrer dans les ordis. Des codes de communications Type U1000 Question Ça pourrait nous guider un peu.

Tu as déjà perdu la radio et tout le courant en roulant au point de staller comme un alternateur défectueux ?

À ce que j'ai lu, ça ressemble étrangement à trouble de ground commun à plusieurs ordis ou un trouble de dataline qui empêche la communication des ordis.

Je vais relire ton message et voir les infos que je peux trouver sur ton trouble.

@+

Yvon
Revenir en haut Aller en bas
crv

avatar

Nombre de messages : 139
Localisation : Québec
Date d'inscription : 20/09/2008

MessageSujet: un bloc fuse arriere wow   Mer 1 Oct - 23:26

Un idée aller voir le grond 305.C'est un gros fils qui se branche
au support du bloc fuse arrière et vérifier connecteurs au bloc fuse
et brasser les fils dans ce coin la. Question
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Mer 1 Oct - 23:39

Re Jacques.

Moi j'irai voir la boite à fusibles sous le siège arrière, les + passent par là, les grounds au moteur et à la batterie ainsi que les 2 grounds chaque côtés des pieds (kick panel) G200, G201.

Tu pourrais essayer de cogner sur la switch d'ignition quand le problème surviendra ou bien jouer avec la clé.

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Oct - 11:11

Merci Yvon pour l'attention que tu portes à mon problême.

Ce matin, je suis allé vérifié, comme tu me l'as suggéré, autour de la boite de fusible sous le siège arrière et j'ai mis le moteur en marche, puis j'ai essayé de brasser le ground ainsi que tous les fils qui entrent dans la boite de fusibles. Il ne s'est rien passé. Ensuite, j'ai fermé fort le couvercle de mon coffre arriére et il ne s'est rien passé non plus. J'ai aussi vérifié autour de l'autre boite de fusible sous le capôt: rien de ce côté non plus.

Actuellement, le problême (qui est intermittent) n'est pas là. J'ai seulement le témoin TRACTION OFF que je veux faire vérifier et je vais leur demander de me donner les codes qui sont dans l'ordinateur avant de les faire effacer. Je te dirai lesquels des codes étaient présents.

Lorsque le problème reviendra, je prendrai des notes et vous le soumettrai.

Salutations.

Jacques
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Oct - 12:06

Super Jacques tient nous au courant !

Pour ta lumière Trac OFF, tu as un bouton sur le dash pour l'enlever ? Regarde ça.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Oct - 12:10

Salut
Ce bouton est au bout du bras de vitesses, mais il ne fonctionne pas.

Merci

Jacques
Revenir en haut Aller en bas
monmon

avatar

Nombre de messages : 111
Localisation : Rive nord de Montréal
Date d'inscription : 14/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Oct - 12:24

Ok.

Il s'agit de voir en data au scanner, le input de cette switch ou de le vérifier au bas de la colonne pour une continuité quand tu pèse dessus.

Bye
Revenir en haut Aller en bas
JC

avatar

Nombre de messages : 1070
Date d'inscription : 14/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Mer 5 Nov - 22:07

bonjour M. faucher, je suis tech11, j'ai déja eu le meme probleme avec un canyon et j'avais pris ma chute de tension a la switch d'ignition. quand le probleme était présent j'avais une chute de tension entre la baterie et le cote ignition de la swiche de 4.8 volt. je suis peut-etre dans le champs mais on sais jamais, bye jc
Revenir en haut Aller en bas
stephane bissonnette

avatar

Nombre de messages : 66
Localisation : Theford Mines
Date d'inscription : 29/05/2009

MessageSujet: Buick le sable 2001   Lun 29 Juin - 22:28

Bonjour a tous

en regardant les différentes questions des invités, je suis tombé sur le problème de monsieur Jacques Faucher de Victoriaville.

J'ai deja eu ce probleme la il y a quelque temps. Pas évident a trouver: le client se plaint que le coffre de sa Buick s'ouvre tout seul la nuit, que sa radio ne fonctionne pas , il n y a plus de lumière dans le cluster etc.... et sa batterie se décharge durant la nuit.


Après lui avoir donné un rendez vous je me suis retrouvé face a face
avec ce mystère.

La première chose que j'ai vérifié fut le drainage de la batterie Surprise. 1600 mamp . J'ai retiré les fusibles une a une pour constater que plusieurs circuits différents consommaient du voltage.

Vu que certaines lumières étaient allumées dont ABS, j'ai tenté de sortir les codes de trouble; impossible de communiquer avec la module d' ABS ni avec le Pcm .

En tentant d'isoler mon problème, je me suis rendu compte que les vitres électriques et doors locks ne fonctionnaient pas eux non plus.

J'ai cherché un lien entre tous ça sur mon mitchel. La seule logique était la ligne data entre les modules. J'ai donc cherché de ce côté la




Après quelques temps, victoire! cheers

Mon intuition était bonne. GM dans sa grande ascenssion vers la perfection , a decidé de passer une couette de fils sous un renfort de métal sous la plage arrière et le dossier côté du chauffeur. La plage étant fait de carton recouvert de tapis, GM a cru bon de la solidifier avec un bout de tole directement placé sur les fils. Québec égale belle route ,tôle égale coupé la ligne data direct a la masse

Après avoir isolé les fils correctement avec une gaine de caoutchouc 3M et déplacé les fils hors de porté de la tôle, tout est devenu normal. Avec du temps et de patience, on peut arrivé a tout. Au plaisir Steph. :bienvenue:
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6715
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Mar 30 Juin - 7:35

Super Stéphane !

Parfois on peut chercher bien des heures pour un ti criss de fil. scratch

Ton message va être déplacer vers une autre section du forum car il devrait suivre le message de M. Faucher.

Quand tu as un commentaire à faire, stp, tu réponds à la suite du message principal.

Merci !
Revenir en haut Aller en bas
JC

avatar

Nombre de messages : 1070
Date d'inscription : 14/09/2008

MessageSujet: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Juil - 22:16

salut stéphane, c'est super ton aide Très content , merci. bye jc11
Revenir en haut Aller en bas
madmax33

avatar

Nombre de messages : 222
Localisation : Beauce
Date d'inscription : 22/02/2009

MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   Jeu 2 Juil - 22:39

Salut Stéphane,

Ça c'est un cas vécu qui doit probablement avoir envie de t'arracher les cheveux confused et de sacrer comme un diable . :twisted:

Merci de partager ce trouble qui n'est pas ordinaire cheers

Il peut être utile pour moi dans le futur

a+

Marco
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: MISTÈRE AVEC MA BUICK LE SABRE 2001   

Revenir en haut Aller en bas
 
MISTÈRE AVEC MA BUICK LE SABRE 2001
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: