Forum d'Entraide Troubles Électriques Yvon

Bienvenue sur ce forum francophone Québécois semi-privé !

Site de partage en diagnostique automobile.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» saturn vue 2008 moteur 2.4 no crank no start
par denis333 Mar 18 Juil - 19:43

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

» Apprentissage papillon (relearn throttle body) comment faire?
par Yvon Jeu 11 Mai - 6:30

» entretien transmission (flush huile)
par Yvon Mer 10 Mai - 21:35

» *****ATTENTION******
par frank2216 Ven 5 Mai - 16:43

» Huile moteur
par xenon Mer 3 Mai - 22:57

» Manuel atelier chevy silverado /GMC Sierra 2007/2013
par xenon Mer 3 Mai - 22:41

» Catalogue application de numéro lumière par véhicule
par xenon Mer 3 Mai - 20:47

» Réparer une téléommande (manette) d'équipement d'origine GM
par xenon Mer 3 Mai - 20:44

» Une autoroute de Londres a New York
par xenon Mer 3 Mai - 20:34

» toyota celica 2000 moteur 1.8 moteur vttl-i 2ZZGE p0301
par denis333 Mer 3 Mai - 17:40

» Pièces OEM
par xenon Mar 2 Mai - 14:36

» Apprendre sur la conversion au LPG (Liquefied Petroleum Gas)
par xenon Lun 1 Mai - 3:53

» Multiplexage
par xenon Lun 1 Mai - 3:51

» Permissions des forums modifiées
par frank2216 Dim 30 Avr - 17:41

» gmc sierra 2005 moteur 6 litres code p0522,p0521
par Yvon Sam 1 Avr - 7:27

» -------ultramar--------
par frank2216 Jeu 23 Mar - 19:52

Visiteurs
Site Meter

Partagez | 
 

 Lumina Apv, pert son courant lors du démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6702
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Lumina Apv, pert son courant lors du démarrage   Sam 5 Juin - 14:13

Salut !

Je ne peux croire que quelqu'un puisse installer un batterie avec des connections aussi corrodés.


Besoin de lunette ! affraid



Son trouble était que l'alimentation se perdait à la demande du démarreur. Autrement en clé on tout fonctionnait normalement. La chute de tension produit par le démarreur faisait en sorte que la connection chauffait et s'isolait de la batterie.

Encore du visuel et c'est bon même pour les DIY (do it yourself). cheers

@+
Revenir en haut Aller en bas
JC

avatar

Nombre de messages : 1070
Date d'inscription : 14/09/2008

MessageSujet: Lumina Apv, pert son courant lors du démarrage   Lun 7 Juin - 0:01

ouin c'est pas fort pour DIY. yvon combien avais-tu de chute de tension bye jc11
Revenir en haut Aller en bas
Yvon
Admin
avatar

Nombre de messages : 6702
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Re: Lumina Apv, pert son courant lors du démarrage   Mar 8 Juin - 7:40

Perte totale ! C'est pour ça que je suis aller directement à la batterie.
Revenir en haut Aller en bas
JC

avatar

Nombre de messages : 1070
Date d'inscription : 14/09/2008

MessageSujet: Lumina Apv, pert son courant lors du démarrage   Dim 13 Juin - 22:52

ok mechante chute de tension. bye jc11
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Lumina Apv, pert son courant lors du démarrage   

Revenir en haut Aller en bas
 
Lumina Apv, pert son courant lors du démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum d'Entraide Troubles Électriques Yvon :: Forums Publiques :: Forums autos & camions :: Gm & Saturn-
Sauter vers: