FETEY Ressources Automobiles

Bienvenue sur ce site de partage !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Derniers sujets
» Enlever un circlip brisé, broken snap-ring removal
par denis333 Mer 30 Mai - 22:51

» 2006 chrysler 300 3.5l trouble abs left rear tone ring perf.
par frank2216 Ven 11 Mai - 9:24

» Chevrolet Traiblazer 2008 4×4 4.2L, surchauffe majeure d'un roulement arrière
par Yvon Mer 18 Avr - 21:52

» Ford Focus 2005, vitres électriques
par frank2216 Mer 18 Avr - 21:04

» Honda Accord 2003 2.4L, buzz en tournant la clé à start ou tourne pas
par frank2216 Mer 18 Avr - 21:00

» scanneur zeus live de snap-on votre avis
par Yvon Sam 3 Mar - 21:28

» Capteur d'impact SRS démonté, inside a Crash sensor
par frank2216 Sam 3 Mar - 21:10

» bonne année
par Yvon Sam 6 Jan - 10:47

» Joyeux noël
par Yvon Mar 26 Déc - 8:25

» joyeux noel
par Yvon Mar 26 Déc - 8:12

» news de jc
par Yvon Sam 9 Déc - 20:41

» Attention pose de pneu
par Yvon Mar 21 Nov - 21:20

» Lien achat Transpondeur (chip) de remote
par Yvon Lun 23 Oct - 19:57

» Évolution... obliger
par PassthruJ2534 Lun 23 Oct - 18:43

» Circuit électrique
par frank2216 Jeu 21 Sep - 20:46

» Enfin , un atelier
par Yvon Mer 16 Aoû - 23:31

» Recyclage de protecteur de ball joint ou tie-rod neuf
par xenon Sam 17 Juin - 18:22

» Nouvelle achat de xenon et Question Gm tech 2
par xenon Mer 24 Mai - 21:57

» GM Cobalt, Poursuit, Solstice, G4, G5 etc. TSB 14632C clé reste coincée
par Yvon Mer 24 Mai - 12:56

» VW Tiguan. 2.0TSI 2010. Code P2015
par Yvon Mar 23 Mai - 7:50

Visiteurs
Site Meter

Partagez | 
 

 Mercury Sable 1993, phares ne fonctionnent pas toujours

Aller en bas 
AuteurMessage
Yvon
Admin
avatar

Nombre de messages : 6774
Localisation : Région de Montréal
Date d'inscription : 13/09/2008

MessageSujet: Mercury Sable 1993, phares ne fonctionnent pas toujours   Dim 2 Oct - 13:37

Salut !

La plainte
Les phares ne s’allument pas toujours.

Les constatations
C’est toujours comme ça, le trouble ne se produit pas. Pas content J’ai essayé toutes les lumières à plusieurs reprises, les hautes, les basses les parkings sans voir quoi que ce soit.

Le diagnostique
J’ai recherché pour un trouble à répétition. Il me parle de trouble de fils qui corrodent sur le shock tower gauche. Rien vu dans ce coin là. J’ai vérifié les mains fusibles, ok pas de surchauffe. J’ai décidé d’aller voir l’interrupteur de phares car après plusieurs minutes avec les phares allumés, lorsque je passais de la position parking à headlight, les parking s’éteignaient. Bingo le filage a surchauffé Exclamation

La cause
Un mauvais contact crée toujours une surchauffe et le plastique fond. Avec toutes ces années de fonctionnement c’est un peu normal  que les terminaux ne soient pas aussi serrés.





La réparation
Remplacement du connecteur, # de pièce Standard BlueStreak S623 et naturellement l’interrupteur # de pièce Standard BlueStreak DS499 car si le terminal a chauffé, la pin de l’interrupteur aussi.

Petit truc pour voir quand ça chauffé, comparer les terminaux en les bougeant de haut en bas et vous resterez surpris comment un terminal chauffé devient mou.

Bouger cette pin pour vérifier sa faiblesse


Photo pour référence de couleur
Revenir en haut Aller en bas
 
Mercury Sable 1993, phares ne fonctionnent pas toujours
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FETEY Ressources Automobiles  :: Forums Publiques :: Forums autos & camions :: Ford, Lincoln & Mercury-
Sauter vers: